Patch hors cycle MS14-021

Microsoft vient de publier un correctif critique hors cycle, le bulletin n° MS14-021 (2965111) .

Il concerne une faille de sécurité sur internet explorer. Cette vulnérabilité pourrait permettre l’exécution de code à distance si un utilisateur affichait une page Web spécialement conçue à l’aide d’une version affectée de Microsoft Internet Explorer. Un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait obtenir les mêmes droits d’utilisateur que l’utilisateur actuel. Les utilisateurs dont les comptes sont configurés avec des privilèges moins élevés sur le système utilisateur pourraient être moins touchés que ceux qui possèdent des privilèges d’administrateur.

Toute les versions d’Internet Explorer sont impactées y compris les versions pour Windows XP.

Retrouver toute les informations ICI.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *